<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" >
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>ir  - Lielbritānijas Augstākā tiesa: "Brexit" sākšana jāapstiprina parlamentam</title>
    <link rel="icon" href="/images/favicon.ico" type="image/ico" />
    <meta name="google-site-verification" content="kZ0IbRJLjlFKZQYJ8ZejreSSAKguaIAQCfRXP_PvUj0" />
    <meta name="bitly-verification" content="3d6f23d3b3f1"/>
    
    
    	<meta content="news" name="medium">
	<meta content="Lielbritānijas Augstākā tiesa: "Brexit" sākšana jāapstiprina parlamentam" property="og:title">
	<meta content="Tiesa arī nolēma, ka valdībai par izstā&scaron;anās procesa uzsāk&scaron;anu nav jākonsultējas ar Skotiju, Velsu un Ziemeļīriju, līdz ar to valdībai noņemts potenciāli bīstams &scaron;ķērslis izstā&scaron;anās īsteno&scaron;anai." property="og:description">
	<meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@irLV">
    <meta name="twitter:url" content="http://www.ir.lv/2017/1/24/lielbritanijas-augstaka-tiesa-brexit-saksana-jaapstiprina-parlamentam">
    <meta name="twitter:title" content="Lielbritānijas Augstākā tiesa: "Brexit" sākšana jāapstiprina parlamentam">
    <meta name="twitter:description" content="Tiesa arī nolēma, ka valdībai par izstā&scaron;anās procesa uzsāk&scaron;anu nav jākonsultējas ar Skotiju, Velsu un Ziemeļīriju, līdz ar to valdībai noņemts potenciāli bīstams &scaron;ķērslis izstā&scaron;anās īsteno&scaron;anai.">
	
    	
		
			<meta content="http://www.ir.lv/upload/image_file/name/2017_01/87158/ap_18101233-media_large.jpg" property="og:image">
			<meta name="twitter:image" content="http://www.ir.lv/upload/image_file/name/2017_01/87158/ap_18101233-media_large.jpg">
		 
		
			<meta content="http://www.ir.lv/upload/image_file/name/2011_03/24445/logo-1-large.png" property="og:image">
			<meta name="twitter:image" content="http://www.ir.lv/upload/image_file/name/2011_03/24445/logo-1-large.png">
		 		
	

    <link href="/stylesheets/reset.css?1340026038" media="all" rel="stylesheet" type="text/css" />
<link href="/stylesheets/base.css?1395221989" media="all" rel="stylesheet" type="text/css" />
<link href="/stylesheets/webkit.css?1340026038" media="all" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1340026038" media="print" rel="stylesheet" type="text/css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="/javascripts/public.js?1474461138" type="text/javascript"></script>
    <script type="text/javascript">
      $(function(){
        $(".news-list .news").mouseenter(function(){
          $(this).data("mousein",true)
          clearTimeout($(this).data("timeout"))
          var that=this
          $(this).data("timeout",setTimeout(function(){fadeIn(that)},500))
        })
        $(".news-list .news").mouseleave(function(){
          $(this).data("mousein",false)
          clearTimeout($(this).data("timeout"))
          var that=this
          $(this).data("timeout",setTimeout(function(){fadeOut(that)},500))
        })
      })
      function fadeIn(object){
        $(object).data("mousein") ? $("p",object).fadeIn("slow") : false;
      }
      function fadeOut(object){
          !$(object).data("mousein") ? $("p",object).fadeOut("slow") : false;
      }
    </script>
    <script type="text/javascript">window.logged_in = false;</script>
    <script src="/javascripts/fancybox/jquery.fancybox-1.3.4.js?1340026038" type="text/javascript"></script>
    <link href="/stylesheets/fancybox/jquery.fancybox-1.3.4.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'lv'}
	</script>    
      <link href="/stylesheets/fancybox/jquery.fancybox-1.3.4.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
  <style>
  	#tip7-title { text-align: left; }
  </style>

      <script src="/javascripts/news.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/audio-player.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/opinions.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/fancybox/jquery.fancybox-1.3.4.pack.js?1340026038" type="text/javascript"></script>
  <script src="/javascripts/jMyCarousel.js?1340026038" type="text/javascript"></script>
<link href="/stylesheets/j_my_carousel.css?1340026038" media="screen,projection" rel="stylesheet" type="text/css" />
<script type="text/javascript">
  function reload_image(p_url, text) {
    if (text.length > 0) {
      $("#image_caption").css("display", "block");
      $("#image_caption").html(text);
    } else {
      $("#image_caption").css("display", "none")
    }
    $("#main_image_loading").css("display", "block");
    $("#main_image").attr("src", p_url);
  }
  $(function() {
    $("#main_image").load(function() {
      $("#main_image_loading").css("display", "none");
    });
  });

  
</script>
  <script>
	$(document).ready(function() {
		$("a.fancybox").fancybox({
			'transitionIn':'elastic',
			'transitionOut':'elastic',
			'titlePosition':'inside',
			'titleFormat':formatTitle
		});
		if($("a.fancybox").size()>0){
			//$(".media").hide();
		}

		
	});
	
	function formatTitle(title, currentArray, currentIndex, currentOpts) {
    	return '<div id="tip7-title">' + (title && title.length ? '<b>' + title + '</b>' : '' ) + '</div>';
	}
	
  </script>
  <script src="/javascripts/jquery.qtip.min.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/qtip-dialog.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/news.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/audio-player.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/opinions.js?1340026038" type="text/javascript"></script>
  <script type="text/javascript">
    $(function(){
      $('.say-dr').each(function(){$(this).popupWindow({centerBrowser:1,windowURL:$(this).attr('href')})})
        $('.send').click(function(){
        window.location.href = 'http://www.ir.lv/lietotajs/ienakt'
        return false
      })
    })
  </script>

    <!--[if IE 8]>
    <link href="/stylesheets/ie8.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
    <![endif]-->
    <!--[if IE 7]>
    <link href="/stylesheets/ie7.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
    <![endif]-->
    
      <!-- (C)2009 Gemius SA - gemiusAudience / ir.lv / Visas Lapas -->
      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('11BKVm7Lx1T42VCMmWyxGZbBHZbszi7gVMSyAbqlg8X.57');
        var pp_gemius_hitcollector = 'galv.hit.gemius.pl';
        //--><!]]>
      </script>
      <script src="/javascripts/xgemius.js?1340026038" type="text/javascript"></script>
    
  	<link rel="alternate" type="application/rss+xml" title="ir.lv - kopējais" href="http://www.ir.lv/rss" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - ziņas" href="http://www.ir.lv/rss/news" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - skats" href="http://www.ir.lv/rss/view" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - karikatūra" href="http://www.ir.lv/rss/cartoon" /> 
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - žurnāls" href="http://www.ir.lv/rss/journal" /> 
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - redakcija iesaka" href="http://www.ir.lv/rss/recommend" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - infografikas" href="http://www.ir.lv/rss/infograph" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - dzīvie šķirkļi" href="http://www.ir.lv/rss/wiki" />
    </head>
  <body>
    <div class="container" style="position:relative">
      
      
<div id="bz4" class="banner banner_zone_4" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;charset=UTF-8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=a6f36f83&amp;cb=0' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=22&amp;charset=UTF-8&amp;cb=0&amp;n=a6f36f83' border='0' alt='' /></a></noscript>

</div>

      <script type="text/javascript">
  $(function(){
    $.get("/loginform", {'h':'news','q':''}, function(data){
      $("#loginFormContainer").html(data);
    });
  })
</script>
	
	<div class="header" >

  <h1 class="logo"><a href="/">IR</a></h1>
  <div class="profile" id="loginFormContainer" style="height:25px"></div>
  <div class="clear"></div>
  <ul id="navigation" style="poition:relative">
    <!--<li><a href="/velesanas" style="color:red">Vēlēšanas</a></li>-->
    <!--<li id="selfie"><a href="/teir">Ir Selfijs</a></li>-->
    <li id="abonesana"><a href="/abonesana" style="color:red">Abonēšana</a></li>
    <!--<li id="abone"><a href="/abone-davini-laime" style="text-transform:none;color:green;">Abonē, dāvini, laimē</a></li>-->
    <!--<li><a href="/akcijas">Akcijas</a></li>-->

    <li id="journal"><a href="/zurnals/pedejais">Žurnāls</a></li>
    <li><a href="/zinas" class="active">Ziņas</a></li>
    <li id="plus"><a href="/skats">Viedokļi</a></li>
    <li><a href="/blogi">Blogi</a></li>
    <!--<li><a href="/video">Video</a></li>-->
    <li id="cartoon"><a href="/karikaturas">Karikatūras</a></li>
    <li id="infograph"><a href="/infografikas">Infografikas</a></li>
    <!--<li id="wiki"><a href="/wiki">Dzīvie <span style='text-transform: none;'>šķirkļi</span></a></li>-->
    <li id="debates"><a href="/debates">Debates</a></li>
    <!--<li id="konference"><a href="/irnaudabiznesam" style="color:blue">Konference</a></li>-->
    <!--<li id="nometne"><a href="/nometne" style="color:green">Nometne bērniem</a></li>-->

    <li id="domubiedri"><a href="/domubiedri">Domubiedri</a></li>
    <li id="irinteresanti"><a href="/notikumi">Ir Notikumi</a></li>
    <!--<li id="brivdienas"><a href="/brivdienas" style="color:red">Ir Brīvdienas</a></li>-->
    <!--<li id="ekspedicijas"><a href="/ekspedicijas">Ekspedīcijas</a></li>-->
    <li id="irnauda"><a href="http://irnauda.lv" style="color:red" target="_new">Ir Nauda</a></li>
    
    <!--<li><a href="/barikades">Radio</a></li>-->

    <!--<li><a href="/galerijas/visur">Galerija</a></li>-->
    <!--<li><a href="/zilite/">Zīlīte</a></li>-->
    <!--<li><a href="/zurnals/1004/lasit" style="color:red"> IT speciālizlaidums</a></li>-->
    <!--<li><a href="/mamina" style="color:red">Māmiņai</a></li>-->
</ul>
</div>

      <div class="content">
        
          

        
          <div class="primary">
              
<div class="news">
  
      <h2 class="title" id="news-title-40005">
    Lielbritānijas Augstākā tiesa: "Brexit" sākšana jāapstiprina parlamentam
    <a href="/2017/1/24/lielbritanijas-augstaka-tiesa-brexit-saksana-jaapstiprina-parlamentam/viedokli" class="comments_count" style="margin-left:-2px;">0</a>
    
  </h2>
  

    
      <div class="intro clear">
        Tiesa arī nolēma, ka valdībai par izstā&scaron;anās procesa uzsāk&scaron;anu nav jākonsultējas ar Skotiju, Velsu un Ziemeļīriju, līdz ar to valdībai noņemts potenciāli bīstams &scaron;ķērslis izstā&scaron;anās īsteno&scaron;anai.
      </div>
    
    
      <div class="media">
        
          <div class="left">
           	<img alt="Ap_18101233-media_large" id="main_image" src="/upload/image_file/name/2017_01/87158/ap_18101233-media_large.jpg?1485258046" />
            
          </div>
        
      </div>
    
    <div class="meta top">
      
      	
      		
		        <div class="image-caption" id="image_caption" >
		           Publiskais paziņojums par Lielbritānijas Augstākās tiesas lēmumu. Foto: Kirsty Wigglesworth, TT Nyhetsbyran/LETA.
		        </div>
	        
        
      
      <div class="author">
        
        <span class="time">pirms 9 minūtēm</span>
      </div>
      <div class="actions">
        
        <a class="print" href="#" onclick="javascript:print(); return false;">Izdrukāt</a>
        <a href="/lv/news/show" class="send">Nosūtīt</a>
      </div>
    </div>
    <div class="body clear">
			
		    
		      	
<p>Lielbritānijas Augstākā tiesa otrdien noraidīja valdības apelāciju un paturēja spēkā zemākas instances tiesas spriedumu, ka Lielbritānijas parlamentam, nevis valdībai jāapstiprina lēmums par izstā&scaron;anās sāk&scaron;anu no Eiropas Savienības (ES).</p>
<p>"&Scaron;odien, ar vairākuma astoņām balsīm pret trim, Augstākā tiesa nolemj, ka valdība nevar iedarbināt 50. pantu bez parlamenta likuma, kas to atļauj darīt," paziņoja tiesas priek&scaron;sēdētājs lords Deivids Noiburgers.</p>
<p>Tiesa arī nolēma, ka valdībai par izstā&scaron;anās procesa uzsāk&scaron;anu nav jākonsultējas ar Skotiju, Velsu un Ziemeļīriju, līdz ar to valdībai noņemts potenciāli bīstams &scaron;ķērslis izstā&scaron;anās īsteno&scaron;anai.</p>
<div id="bz13" class="banner banner_zone_13" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=a302fa6b&amp;cb=1' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=7&amp;cb=1&amp;n=a302fa6b' border='0' alt='' /></a></noscript>

</div>

<p>Tiesas spriedums nozīmē, ka Lielbritānijas premjerministre Terēza Meja nevar sākt sarunas ar ES par izstā&scaron;anos, kamēr to nav atbalstījis parlaments.</p>
<p>Lielbritānijas ģenerālprokurors jau paziņojis, ka valdība ir vīlusies, taču ievēros tiesas spriedumu.</p>
<p>Tikmēr Dauningstrīta pavēstīja, ka, neskatoties uz tiesas lēmumu, valdībai joprojām ir nodoms līdz marta beigām uzsākt sarunas par izstā&scaron;anos no ES.</p>
<p>"Britu tauta nobalsoja par ES pame&scaron;anu un valdība &scaron;ajā sakarā rīkosies &mdash; kā plānots, līdz marta beigām iedarbinās 50. pantu. &Scaron;odienas spriedums tajā neko nemaina," pavēstīja premjeres preses pārstāvis.</p>
<p>Augstākās tiesas prezidents pagāju&scaron;ajā mēnesī tiene&scaron;iem skaidroja, ka viņiem netiek lūgts anulēt "Brexit" referenduma rezultātus, bet izvērtēt procesu, kādā &scaron;is rezultāts var tikt likumīgi realizēts.</p>
<p>Meja pagāju&scaron;ajā otrdienā paziņoja, ka plāno līdz marta beigām iedarbināt Lisabonas līguma 50. pantu, kas regulē ES dalībvalsts izstā&scaron;anās procesu.</p>
<p>Lielbritānijas mediji ziņoja, ka valdība jau ir sagatavojusi likumprojektu par 50. pantu.</p>
<p>Meja pagāju&scaron;ajā nedēļā paziņoja, ka Lielbritānija, izstājoties no ES, atstās arī bloka vienoto tirgu, lai tādējādi atgūtu kontroli pār ES pilsoņu ieceļo&scaron;anu.</p>
<p>Taču viņa piebilda, ka vēlas panākt ar ES jaunu vieno&scaron;anos par muitas ūniju, un slēgt brīvās tirdzniecības līgumus, kas dos "vislielāko iespējamo pieeju" vienotajam tirgum. Meja arī apsolīja, ka Lielbritānijas parlamentam būs iespēja balsot par galīgo vieno&scaron;anos ar ES, kas saturēs Apvienotās Karalistes izstā&scaron;anās noteikumus. Tomēr premjere neko neminēja par iespējamām konsultācijām ar parlamentu pirms Lisabonas līguma 50. panta iedarbinā&scaron;anas. Referendumā 23. jūnijā 52% vēlētāju nobalsoja par Lielbritānijas izstā&scaron;anos no ES.</p>
		    
	      
    </div>
    
    
	        
	    
	    
	    

	    
	      <div class="meta bottom">
	        <div class="vote">
  Ieteikt šo rakstu?
<a onclick="News.vote_for('/zina/40005/vote')">
  <span>Jā(0)</span>
</a>
</div>
<div class="actions">
  
  
  <span style="margin-left:15px;margin-right:30px;"><iframe height="20" width="84" frameborder="0" src="http://www.draugiem.lv/say/ext/like.php?title=Lielbrit%C4%81nijas%20Augst%C4%81k%C4%81%20tiesa%3A%20%22Brexit%22%20s%C4%81k%C5%A1ana%20j%C4%81apstiprina%20parlamentam&url=http%3A%2F%2Fwww.ir.lv%2F2017%2F1%2F24%2Flielbritanijas-augstaka-tiesa-brexit-saksana-jaapstiprina-parlamentam"></iframe></span>

  <!--<span style="float:none;margin-left:2px"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ir.lv%2F2017%2F1%2F24%2Flielbritanijas-augstaka-tiesa-brexit-saksana-jaapstiprina-parlamentam&amp;layout=button_count&amp;show_faces=false&amp;width=70&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:20px;margin-top:2px;" allowTransparency="true"></iframe></span>-->
  <span style="margin-right:30px;">
    <a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php" style="text-transform:none;color:#fff">Man patīk</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
  </span>
  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <g:plusone size="medium"></g:plusone>
  
  
  
</div>

<div id="email_dialog" title="Nosūti rakstu draugiem" style="display:none">
  <p>Ievadi savu draugu e-pasta adreses, atdalot tās ar komatu, un mēs nosūtīsim šī raksta kopiju.</p>
  <form action="/zina/40005/email" id="email_dialog_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="NN4uEhtVkAN9Pgr1UCXTo+/VsGkoditgx/SaFQbNy0s=" /></div>
    <fieldset>
      <label for="email">E-pasti</label>
      <input type="text" name="email" id="dialog_email_field" value="" />
      <input name="commit" type="submit" value="Sutīt" />
    </fieldset>
  </form>
</div>

	      </div>
	    
     
  
</div>
    
	  
	  
	    <div class="opinion_list"></div>
	  
	  <p>
	    
	    <a href="/lietotajs/ienakt?return_to=%2F2017%2F1%2F24%2Flielbritanijas-augstaka-tiesa-brexit-saksana-jaapstiprina-parlamentam%2Fviedokli%23opinion-form" id="add_opinion">Pievienot&#160;viedokli&#160;→</a>
	  </p>
	  <div id="popupLogin"></div>
	

          </div>
          <div class="secondary">
            
  	
  
  
  
  <div class="navigation">
    <div class="left">
      
        <a href="/2017/1/23/katra-otraja-sabiedriski-nozimigaja-eka-tiek-konstateti-butiski-ekspluatacijas-parkapumi"><img alt="Let_16051935-square_thumb" src="/upload/image_file/name/2017_01/87136/let_16051935-square_thumb.jpg?1485157556" /></a>
        <h4 class="title">
        	<span class="order-number">12.</span><a href="/2017/1/24/katra-otraja-sabiedriski-nozimigaja-eka-tiek-konstateti-butiski-ekspluatacijas-parkapumi">Katrā otrajā sabiedriski nozīmīgajā ēkā tiek konstatēti būtiski ekspluatācijas pārkāpumi</a>
        	<a href="/2017/1/23/katra-otraja-sabiedriski-nozimigaja-eka-tiek-konstateti-butiski-ekspluatacijas-parkapumi/viedokli" class="comments_count_small">4</a>	
        </h4>
        <p>Katrā otrajā pārbaudītajā sabiedriski nozīmīgajā ēkā tiek konstatēti būtiski ekspluatācijas pārkāpumi, &scaron;orīt...</p>
        <a href="/2017/1/23/katra-otraja-sabiedriski-nozimigaja-eka-tiek-konstateti-butiski-ekspluatacijas-parkapumi" class="prev-news">Iepriekšējais raksts</a>
      
    </div>
    <div class="right">
      
        <a href="/2017/1/24/ep-atbildiga-komiteja-atbalsta-ceta-noligumu-ar-kanadu"><img alt="Afp_17510874-square_thumb" src="/upload/image_file/name/2017_01/87157/afp_17510874-square_thumb.jpg?1485257333" /></a>
        <h4 class="title">
        	<span class="order-number">2.</span><a href="/2017/1/24/ep-atbildiga-komiteja-atbalsta-ceta-noligumu-ar-kanadu">EP atbildīgā komiteja atbalsta CETA nolīgumu ar Kanādu</a>
        	<a href="/2017/1/24/ep-atbildiga-komiteja-atbalsta-ceta-noligumu-ar-kanadu/viedokli" class="comments_count_small">0</a>
        </h4>
        <p>&nbsp;Sagaidāms, ka balso&scaron;ana EP plenārsēdē norisināsies februārī.</p>
        <a href="/2017/1/24/ep-atbildiga-komiteja-atbalsta-ceta-noligumu-ar-kanadu" class="next-news">Nākamais raksts</a>
      
    </div>
  </div>

  
<div id="bz5" class="banner banner_zone_5" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=a7b457d3&amp;cb=0' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=1&amp;cb=0&amp;n=a7b457d3' border='0' alt='' /></a></noscript>

</div>

  
  <iframe width="315" scrolling="no" height="300" frameborder="0" src="http://www.tvnet.lv/export_news/63" style="margin-top:20px;margin-bottom:20px;"></iframe>
  
  
    <div class="related newsbox " style="margin-top:25px;">
  <h3 class="left" style="margin-top:0px;">Vēl par šo tēmu</h3>
  
  <ul class="clear box">
    
        <li>
  
  	<a href="/2017/1/18/radars-pasaule-328"><img alt="000_k25l5-square_thumb" class="left" src="/upload/image_file/name/2017_01/87087/000_k25l5-square_thumb.png?1484746790" /></a>
  
  <h4 class="title">
    <a href="/2017/1/18/radars-pasaule-328">Radars pasaulē</a>
    <a href="/2017/1/18/radars-pasaule-328/viedokli" class="comments_count_small">1</a>
  </h4>
  
  <p>Nedēļas notikumi pasaulē</p>
</li>
    
        <li>
  
   	<img alt="Raudseps-large" class="left" src="/upload/image_file/name/2010_10/18886/raudseps-large.jpg?1285950822" style="width:90px;height:90px;" />
  
  <h4 class="title">
    <a href="/2017/1/18/nebus-vairs-pa-vecam">Nebūs vairs pa vecam</a>
    <a href="/2017/1/18/nebus-vairs-pa-vecam/viedokli" class="comments_count_small">0</a>
  </h4>
  
      <div class="author"><a href="/profils/48/skatit">Pauls Raudseps</a></div>
  
  <p>Haoss varētu būt pat lielāks drauds nekā Trampa un Mejas gaidāmā politika</p>
</li>
    
        <li>
  
  	<a href="/2017/1/17/lielbritanija-izstasies-no-es-vienota-tirgus"><img alt="Rtr_18033280-square_thumb" class="left" src="/upload/image_file/name/2017_01/87064/rtr_18033280-square_thumb.jpg?1484661379" /></a>
  
  <h4 class="title">
    <a href="/2017/1/17/lielbritanija-izstasies-no-es-vienota-tirgus">Lielbritānija izstāsies no ES vienotā tirgus</a>
    <a href="/2017/1/17/lielbritanija-izstasies-no-es-vienota-tirgus/viedokli" class="comments_count_small">128</a>
  </h4>
  
  <p>"Tas, ko ierosinu, nav savienojams ar dalību kopīgajā tirgū," atzina Meja.</p>
</li>
    
        <li>
  
   	<img alt="Ozolins-large" class="left" src="/upload/image_file/name/2010_04/85/ozolins-large.jpg?1330641597" style="width:90px;height:90px;" />
  
  <h4 class="title">
    <a href="/2017/1/4/melna-gulbja-gads">Melnā gulbja gads</a>
    <a href="/2017/1/4/melna-gulbja-gads/viedokli" class="comments_count_small">4</a>
  </h4>
  
      <div class="author"><a href="/profils/46/skatit">Aivars Ozoliņš</a></div>
  
  <p>2017. gads būs iz&scaron;ķiro&scaron;s Eiropas Savienībai un bīstams pasaulei</p>
</li>
    
        <li>
  
  	<a href="/2016/12/21/ja-ari-vinas-uzvar"><img alt="Rtr_17756693-square_thumb" class="left" src="/upload/image_file/name/2016_12/86754/rtr_17756693-square_thumb.png?1482322038" /></a>
  
  <h4 class="title">
    <a href="/2016/12/21/ja-ari-vinas-uzvar">Ja arī viņas uzvar</a>
    <a href="/2016/12/21/ja-ari-vinas-uzvar/viedokli" class="comments_count_small">0</a>
  </h4>
  
      <div class="author">Una Bergmane, Jānis Vēvers, speciāli Ir</div>
  
  <p>Brexit un Trampa uzvaras pārsteigumi daudziem rada bažas, vai līdzīgu &scaron;oku nākamgad...</p>
</li>
    
  </ul>
</div>
  
  
<div id="bz6" class="banner banner_zone_6" style="margin-bottom:2px;display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
    
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=ad2c6be2&amp;cb=4' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=4&amp;cb=4&amp;n=ad2c6be2' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz7" class="banner banner_zone_7" style="margin-bottom:2px;display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=aee0ce2b&amp;cb=0' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=5&amp;cb=0&amp;n=aee0ce2b' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz8" class="banner banner_zone_8" style="margin-bottom:2px;display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=aa8f653f&amp;cb=4' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=6&amp;cb=4&amp;n=aa8f653f' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz16" class="banner banner_zone_16" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=aa0dfbb6&amp;cb=5' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=12&amp;cb=5&amp;n=aa0dfbb6' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz17" class="banner banner_zone_17" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=a813b147&amp;cb=0' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=17&amp;cb=0&amp;n=a813b147' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz18" class="banner banner_zone_18" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=a68abaac&amp;cb=3' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=18&amp;cb=3&amp;n=a68abaac' border='0' alt='' /></a></noscript>

</div>
   
  	<div style="clear:both;height:5px;"></div>
  

          </div>
        
        
	      <div id="abofpbanner" style="display:none;width:300px;height:150px;position:absolute;top: 0px;left:120px;">
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=20");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				   
				//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=af9c73bb&amp;cb=5' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=20&amp;cb=5&amp;n=af9c73bb' border='0' alt='' /></a></noscript>
	      </div>
      </div>
    </div>
    <div class="footer-wrap">
      <div class="footer">
  <div class="left">
    &copy; 2017 AS Cits Medijs. Visas tiesības paturētas.<br />Cits Medijs, Bruņinieku iela 16 k-2, Rīga, LV-1001, tel. 67281588
    <div class="developers">
      <a target="_blank" title="Mājas lapu izstrāde / Web izstrāde | IT House" href="http://www.ithouse.lv">Mājas lapas izstrāde: IT House</a>
      <a target="_blank" title="Asketic" href="http://asketic.lv/">Dizains: Asketic</a>
      <a target="_blank" title="Telia" href="http://www.telia.lv/">Serveru uzturēšana: Telia</a>
    </div>
  </div>
  <ul class="right">
    
    <li><a href="/par">Par ir.lv</a> | </li>
    <li><a href="/manifests/">Manifests</a> | </li>
    <li><a href="/kodekss">Ētikas kodekss</a> | </li>
    <li><a href="/reklama">Reklāma</a> | </li>
    <li><a href="/medijiem">Medijiem</a> | </li>
    <li><a href="/abonesana">Abonēt</a> | </li>
    <li><a href="/ierosinajumi">Kļūdas un ierosinājumi</a></li>
    
  </ul>
</div>

<style>
#abonbanner {
	position:fixed;
	left:0px;
	bottom:150px;
	width:400px;
	height:100px;
	border:2px solid #000;
	padding:0px;
	margin-left:-470px;
	-webkit-border-top-right-radius: 5px;
	-webkit-border-bottom-right-radius: 5px;
	-moz-border-radius-topright: 5px;
	-moz-border-radius-bottomright: 5px;
	overflow:hidden;
	-webkit-box-shadow: #ccc 0px 0px 20px;
	-moz-box-shadow: #ccc 0px 0px 20px;
	cursor:pointer;
	background-color:transparent;
}
#abonbanner2 {
	position:fixed;
	left:0px;
	bottom:150px;
	width:400px;
	height:200px;
	border:2px solid #000;
	padding:0px;
	margin-left:-450px;
	-webkit-border-top-right-radius: 5px;
	-webkit-border-bottom-right-radius: 5px;
	-moz-border-radius-topright: 5px;
	-moz-border-radius-bottomright: 5px;
	overflow:hidden;
	-webkit-box-shadow: #ccc 0px 0px 20px;
	-moz-box-shadow: #ccc 0px 0px 20px;
	cursor:pointer;
	-background-color:#000;
}
#floatbanner{
	display:none;
}
</style>
<script>
	$(function(){
		if ($('#abonbanner').children('div').length){
			$('#abonbanner')
				.mouseenter(function(){
					$(this).stop().animate({'margin-left':'-5px'},500,function(){
						$(this).animate({'margin-left':'-15px'},200);
					})
				})
				.mouseleave(function(){
					$(this).stop().animate({'margin-left':'-370px'},500,function(){
						$(this).animate({'margin-left':'-345px'},200);
					})
				});
			if($(window).width()<=1024){
				$('#abonbanner').hide();
			}else{
				$('#abonbanner').stop()
				.animate({'margin-left':'-330px'},300,function(){
					$(this).animate({'margin-left':'-325px'},200,function(){
						$(this).animate({'margin-left':'-345px'},200);
					})	
				});		
			}			
			$(window).bind("resize.ir", function(){
				if($(window).width()<=1024){
					$('#abonbanner').hide();	
				}else{
					$('#abonbanner').stop()
					.show()
					.animate({'margin-left':'-400px'},300,function(){
						$(this).animate({'margin-left':'-325px'},200,function(){
							$(this).animate({'margin-left':'-335px'},200);
						})	
					});
				}
			});	
		}
		if ($('#abonbanner2').children('div').length){
			$('#abonbanner2')
				.mouseenter(function(){
					$(this).stop().animate({'margin-left':'-5px'},500,function(){
						$(this).animate({'margin-left':'-15px'},200);
					})
				})
				.mouseleave(function(){
					$(this).stop().animate({'margin-left':'-370px'},500,function(){
						$(this).animate({'margin-left':'-360px'},200);
					})
				});
			if($(window).width()<=1024){
				$('#abonbanner2').hide();
			}else{
				$('#abonbanner2').stop()
				.animate({'margin-left':'-330px'},300,function(){
					$(this).animate({'margin-left':'-325px'},200,function(){
						$(this).animate({'margin-left':'-365px'},200);
					})	
				});		
			}			
			$(window).bind("resize.ir", function(){
				if($(window).width()<=1024){
					$('#abonbanner2').hide();	
				}else{
					$('#abonbanner2').stop()
					.show()
					.animate({'margin-left':'-400px'},300,function(){
						$(this).animate({'margin-left':'-325px'},200,function(){
							$(this).animate({'margin-left':'-335px'},200);
						})	
					});
				}
			});	
		}
		
		if ($('#floatbanner').children('a').length){
			if(!readCookie('irFloat')){
				$.fancybox({
					'transitionIn'	: 'elastic',
					'transitionOut'	: 'elastic',
					'speedIn'		: 600, 
					'speedOut'		: 200, 
					'overlayShow'	: true,
					'scrolling'		: 'no',
					'orig'			: $('div.header'),
					'content'		: $('#floatbanner').children('a').clone().wrap('<div></div>').parent().html(),
					'onClosed'		: function(){createCookie('irFloat','1',0.1);}
				});
				window.setTimeout(
					function(){
						$.fancybox.close();
					},15000);
			}	
		}
		if ($('#floatbanner').find('embed').length){
			if(!readCookie('irFloat')){
				$.fancybox({
					'transitionIn'	: 'elastic',
					'transitionOut'	: 'elastic',
					'speedIn'		: 600, 
					'speedOut'		: 200, 
					'overlayShow'	: true,
					'scrolling'		: 'no',
					'orig'			: $('div.header'),
					'content'		: $('#floatbanner').find('embed').clone().wrap('<div></div>').parent().html(),
					'onClosed'		: function(){createCookie('irFloat','1',0.1);}
				});
				window.setTimeout(
					function(){
						$.fancybox.close();
					},15000);
			}	
		}else{
			if ($('#floatbanner').find('object').length){
				if(!readCookie('irFloat')){
					$.fancybox({
						'transitionIn'	: 'elastic',
						'transitionOut'	: 'elastic',
						'speedIn'		: 600, 
						'speedOut'		: 200, 
						'overlayShow'	: true,
						'scrolling'		: 'no',
						'orig'			: $('div.header'),
						'content'		: $('#floatbanner').find('object').clone().wrap('<div></div>').parent().html(),
						'onClosed'		: function(){createCookie('irFloat','1',0.1);}
					});
					window.setTimeout(
						function(){
							$.fancybox.close();
						},15000);
				}	
			}				
		}		
	});
	
	function createCookie(name,value,days) {
		if (days) {
			var date = new Date();
			date.setTime(date.getTime()+(days*24*60*60*1000));
			var expires = "; expires="+date.toGMTString();
		}
		else var expires = "";
		document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	
	function eraseCookie(name) {
		createCookie(name,"",-1);
	}	
</script>
<div id="abonbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=aa77dd88&amp;cb=2' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=10&amp;cb=2&amp;n=aa77dd88' border='0' alt='' /></a></noscript>
</div>

<div id="abonbanner2">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=ac7a5bf7&amp;cb=2' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=11&amp;cb=2&amp;n=ac7a5bf7' border='0' alt='' /></a></noscript>
</div>

<div id="floatbanner">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.lv/www/delivery/ajs.php':'http://irreklama.lv/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://irreklama.lv/www/delivery/ck.php?n=aa3c2cfb&amp;cb=2' target='_blank'><img src='http://irreklama.lv/www/delivery/avw.php?zoneid=14&amp;cb=2&amp;n=aa3c2cfb' border='0' alt='' /></a></noscript>

</div>
    </div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5116490-18', 'auto');
  ga('send', 'pageview');
</script>


<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.ir.lv -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'pxZFLX8zIcceJUwkD73vi3YYHPvZiztKChWjCQ7JTAT.X7';
//--><!]]>
</script>
<script type="text/javascript" src="http://ghmlv.hit.gemius.pl/hmapxy.js"></script>

<!--
<script type="text/javascript" src="http://include.reinvigorate.net/re_.js"></script>
<script type="text/javascript">
try {

reinvigorate.track("1s78v-7854c806xq");
} catch(err) {}
</script>
-->

<script type="text/javascript">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</script>
    
  </body>
</html>
