<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN"
  "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<html xmlns="http://www.w3.org/1999/xhtml" prefix="og: http://ogp.me/ns#" >
  <head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <title>ir  - Brāķim sabiedrība netic</title>
    <link rel="icon" href="/images/favicon.ico" type="image/ico" />
    <meta name="google-site-verification" content="kZ0IbRJLjlFKZQYJ8ZejreSSAKguaIAQCfRXP_PvUj0" />
    <meta name="bitly-verification" content="3d6f23d3b3f1"/>
    
    
    	<meta content="news" name="medium">
	<meta content="Brāķim sabiedrība netic" property="og:title">
	<meta content="Jaunais Satversmes tiesas tiesnesis Jānis Neimanis par to, kā uzlabot tiesu kvalitāti" property="og:description">
	<meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@irLV">
    <meta name="twitter:url" content="http://www.ir.lv/2016/12/23/brakim-sabiedriba-netic">
    <meta name="twitter:title" content="Brāķim sabiedrība netic">
    <meta name="twitter:description" content="Jaunais Satversmes tiesas tiesnesis Jānis Neimanis par to, kā uzlabot tiesu kvalitāti">
	
    	
		
			<meta content="http://www.ir.lv/upload/image_file/name/2016_12/86796/let_5935111-media_large.jpg" property="og:image">
			<meta name="twitter:image" content="http://www.ir.lv/upload/image_file/name/2016_12/86796/let_5935111-media_large.jpg">
		 
		
			<meta content="http://www.ir.lv/upload/image_file/name/2015_11/78509/kaesc7rl_400x400-large.jpg" property="og:image">
			<meta name="twitter:image" content="http://www.ir.lv/upload/image_file/name/2015_11/78509/kaesc7rl_400x400-large.jpg">
		 		
	

    <link href="/stylesheets/reset.css?1340026038" media="all" rel="stylesheet" type="text/css" />
<link href="/stylesheets/base.css?1395221989" media="all" rel="stylesheet" type="text/css" />
<link href="/stylesheets/webkit.css?1340026038" media="all" rel="stylesheet" type="text/css" />
    <link href="/stylesheets/print.css?1340026038" media="print" rel="stylesheet" type="text/css" />
    <script src="//cdnjs.cloudflare.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
    <script src="/javascripts/public.js?1474461138" type="text/javascript"></script>
    <script type="text/javascript">
      $(function(){
        $(".news-list .news").mouseenter(function(){
          $(this).data("mousein",true)
          clearTimeout($(this).data("timeout"))
          var that=this
          $(this).data("timeout",setTimeout(function(){fadeIn(that)},500))
        })
        $(".news-list .news").mouseleave(function(){
          $(this).data("mousein",false)
          clearTimeout($(this).data("timeout"))
          var that=this
          $(this).data("timeout",setTimeout(function(){fadeOut(that)},500))
        })
      })
      function fadeIn(object){
        $(object).data("mousein") ? $("p",object).fadeIn("slow") : false;
      }
      function fadeOut(object){
          !$(object).data("mousein") ? $("p",object).fadeOut("slow") : false;
      }
    </script>
    <script type="text/javascript">window.logged_in = false;</script>
    <script src="/javascripts/fancybox/jquery.fancybox-1.3.4.js?1340026038" type="text/javascript"></script>
    <link href="/stylesheets/fancybox/jquery.fancybox-1.3.4.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
	  {lang: 'lv'}
	</script>    
      <link href="/stylesheets/fancybox/jquery.fancybox-1.3.4.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
  <style>
  	#tip7-title { text-align: left; }
  </style>

      <script src="/javascripts/news.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/audio-player.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/opinions.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/fancybox/jquery.fancybox-1.3.4.pack.js?1340026038" type="text/javascript"></script>
  <script src="/javascripts/jMyCarousel.js?1340026038" type="text/javascript"></script>
<link href="/stylesheets/j_my_carousel.css?1340026038" media="screen,projection" rel="stylesheet" type="text/css" />
<script type="text/javascript">
  function reload_image(p_url, text) {
    if (text.length > 0) {
      $("#image_caption").css("display", "block");
      $("#image_caption").html(text);
    } else {
      $("#image_caption").css("display", "none")
    }
    $("#main_image_loading").css("display", "block");
    $("#main_image").attr("src", p_url);
  }
  $(function() {
    $("#main_image").load(function() {
      $("#main_image_loading").css("display", "none");
    });
  });

  
</script>
  <script>
	$(document).ready(function() {
		$("a.fancybox").fancybox({
			'transitionIn':'elastic',
			'transitionOut':'elastic',
			'titlePosition':'inside',
			'titleFormat':formatTitle
		});
		if($("a.fancybox").size()>0){
			//$(".media").hide();
		}

		
	    	$('#navigation li a').removeClass('active');
	    	$('#navigation #plus a').addClass('active');  
		
	});
	
	function formatTitle(title, currentArray, currentIndex, currentOpts) {
    	return '<div id="tip7-title">' + (title && title.length ? '<b>' + title + '</b>' : '' ) + '</div>';
	}
	
  </script>
  <script src="/javascripts/jquery.qtip.min.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/qtip-dialog.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/news.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/audio-player.js?1340026038" type="text/javascript"></script>
<script src="/javascripts/opinions.js?1340026038" type="text/javascript"></script>
  <script type="text/javascript">
    $(function(){
      $('.say-dr').each(function(){$(this).popupWindow({centerBrowser:1,windowURL:$(this).attr('href')})})
        $('.send').click(function(){
        window.location.href = 'http://www.ir.lv/lietotajs/ienakt'
        return false
      })
    })
  </script>

    <!--[if IE 8]>
    <link href="/stylesheets/ie8.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
    <![endif]-->
    <!--[if IE 7]>
    <link href="/stylesheets/ie7.css?1340026038" media="screen" rel="stylesheet" type="text/css" />
    <![endif]-->
    
      <!-- (C)2009 Gemius SA - gemiusAudience / ir.lv / Visas Lapas -->
      <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = new String('11BKVm7Lx1T42VCMmWyxGZbBHZbszi7gVMSyAbqlg8X.57');
        var pp_gemius_hitcollector = 'galv.hit.gemius.pl';
        //--><!]]>
      </script>
      <script src="/javascripts/xgemius.js?1340026038" type="text/javascript"></script>
    
  	<link rel="alternate" type="application/rss+xml" title="ir.lv - kopējais" href="http://www.ir.lv/rss" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - ziņas" href="http://www.ir.lv/rss/news" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - skats" href="http://www.ir.lv/rss/view" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - karikatūra" href="http://www.ir.lv/rss/cartoon" /> 
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - žurnāls" href="http://www.ir.lv/rss/journal" /> 
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - redakcija iesaka" href="http://www.ir.lv/rss/recommend" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - infografikas" href="http://www.ir.lv/rss/infograph" />
    	<link rel="alternate" type="application/rss+xml" title="ir.lv - dzīvie šķirkļi" href="http://www.ir.lv/rss/wiki" />
    </head>
  <body>
    <div class="container" style="position:relative">
      
      
<div id="bz4" class="banner banner_zone_4" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22&amp;charset=UTF-8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ('&amp;charset=UTF-8');
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=a6f36f83&amp;cb=5' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=22&amp;charset=UTF-8&amp;cb=5&amp;n=a6f36f83' border='0' alt='' /></a></noscript>

</div>

      <script type="text/javascript">
  $(function(){
    $.get("/loginform", {'h':'news','q':''}, function(data){
      $("#loginFormContainer").html(data);
    });
  })
</script>
	
	<div class="header" >

  <h1 class="logo"><a href="/">IR</a></h1>
  <div class="profile" id="loginFormContainer" style="height:25px"></div>
  <div class="clear"></div>
  <ul id="navigation" style="poition:relative">
    <!--<li><a href="/velesanas" style="color:red">Vēlēšanas</a></li>-->
    <!--<li id="selfie"><a href="/teir">Ir Selfijs</a></li>-->
    <li id="abonesana"><a href="/abonesana" style="color:red">Abonēšana</a></li>
    <!--<li id="abone"><a href="/abone-davini-laime" style="text-transform:none;color:green;">Abonē, dāvini, laimē</a></li>-->
    <!--<li><a href="/akcijas">Akcijas</a></li>-->

    <li id="journal"><a href="/zurnals/pedejais">Žurnāls</a></li>
    <li><a href="/zinas" class="active">Ziņas</a></li>
    <li id="plus"><a href="/skats">Viedokļi</a></li>
    <li><a href="/blogi">Blogi</a></li>
    <!--<li><a href="/video">Video</a></li>-->
    <li id="cartoon"><a href="/karikaturas">Karikatūras</a></li>
    <li id="infograph"><a href="/infografikas">Infografikas</a></li>
    <!--<li id="wiki"><a href="/wiki">Dzīvie <span style='text-transform: none;'>šķirkļi</span></a></li>-->
    <li id="debates"><a href="/debates">Debates</a></li>
    <!--<li id="konference"><a href="/irnaudabiznesam" style="color:blue">Konference</a></li>-->
    <!--<li id="nometne"><a href="/nometne" style="color:green">Nometne bērniem</a></li>-->

    <li id="domubiedri"><a href="/domubiedri">Domubiedri</a></li>
    <li id="irinteresanti"><a href="/notikumi">Ir Notikumi</a></li>
    <!--<li id="brivdienas"><a href="/brivdienas" style="color:red">Ir Brīvdienas</a></li>-->
    <!--<li id="ekspedicijas"><a href="/ekspedicijas">Ekspedīcijas</a></li>-->
    <li id="irnauda"><a href="http://irnauda.lv" style="color:red" target="_new">Ir Nauda</a></li>
    
    <!--<li><a href="/barikades">Radio</a></li>-->

    <!--<li><a href="/galerijas/visur">Galerija</a></li>-->
    <!--<li><a href="/zilite/">Zīlīte</a></li>-->
    <!--<li><a href="/zurnals/1004/lasit" style="color:red"> IT speciālizlaidums</a></li>-->
    <!--<li><a href="/mamina" style="color:red">Māmiņai</a></li>-->
</ul>
</div>

      <div class="content">
        
          

        
          <div class="primary">
              
<div class="news">
  
      <h2 class="title" id="news-title-39707">
    Brāķim sabiedrība netic
    <a href="/2016/12/23/brakim-sabiedriba-netic/viedokli" class="comments_count" style="margin-left:-2px;">0</a>
    
  </h2>
  

    
      <div class="intro clear">
        Jaunais Satversmes tiesas tiesnesis Jānis Neimanis par to, kā uzlabot tiesu kvalitāti
      </div>
    
    
      <div class="media">
        
          <div class="left">
           	<img alt="Let_5935111-media_large" id="main_image" src="/upload/image_file/name/2016_12/86796/let_5935111-media_large.jpg?1482439496" />
            
          </div>
        
      </div>
    
    <div class="meta top">
      
      	
      		
		        <div class="image-caption" id="image_caption" >
		           Tiesnesis Jānis Neimanis. Foto: Lita Krone, LETA.
		        </div>
	        
        
      
      <div class="author">
        <a href="/profils/45/skatit">Indra Sprance</a>
        <span class="time">pirms 9 minūtēm</span>
      </div>
      <div class="actions">
        
        <a class="print" href="#" onclick="javascript:print(); return false;">Izdrukāt</a>
        <a href="/lv/news/show" class="send">Nosūtīt</a>
      </div>
    </div>
    <div class="body clear">
			
		    
		      	
<p>Satversmes tiesas tiesne&scaron;a amatā Saeima 22.decembrī apstiprināja līdz&scaron;inējo Augstākās tiesas tiesnesi Jāni Neimani (40). &Scaron;im amatam viņ&scaron; izvirzīts no tiesne&scaron;u vidus. Atklātā intervijā "Ir", kas notika vēl pirms balsojuma Saeimā, tiesnesis neslēpj savu viedokli par problēmām tiesu varā.</p>
<p><strong>Kā ir  -  vai jums nav ierobežojumu pirms Saeimas balsojuma paust savu viedokli par būtiskiem jautājumiem?<br /></strong><span style="font-size: 14px;">Domāju, ka nē - es neesmu no bailīgiem cilvēkiem. Ir savas robežas, nevaru komentēt lietas, kuras var nākties nākotnē izskatīt par konkrētiem kāzusiem, bet kopumā nejūtos bailīgs, ka nevarētu runāt līdz balsojumam.</span></p>
<p><span style="font-size: 14px;">Man nav pa&scaron;mērķis iegūt kādu noteiktu posteni, jo tiesne&scaron;a dienests ir dienests. Tas nozīmē, ka tu esi kā valsts karavīrs. Ja augstākā virspavēlniecība sūta, tad ej un dari to darbu. Tiesne&scaron;i izvirza, tālāk deputātiem ir iespēja balsot par vai pret. Katrā gadījumā izvirzī&scaron;anas procesu jau pavadīja visādas baumas, spekulācijas.</span></p>
<div id="bz13" class="banner banner_zone_13" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=a302fa6b&amp;cb=0' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=7&amp;cb=0&amp;n=a302fa6b' border='0' alt='' /></a></noscript>

</div>

<p><strong>Ar kādām?<br /></strong>Ja kādam citam kandidātam Satversmes tiesas tiesne&scaron;a amatam Tieslietu padome deva savu jāvārdu bez kādām garām diskusijām, tad attiecībā par mani bija ilgāka lem&scaron;ana aiz slēgtām durvīm. Kādi iemesli, to neviens nestāsta.</p>
<p><strong>Pieņemu, ka viens no iemesliem - esat diezgan atklāti kritizējis to, kā strādā tiesu sistēma. Kāpēc jums &scaron;ķiet, ka tas nenotiek efektīvi?<br /></strong>Es neteiktu, ka būtu kritizējis tiesu sistēmu vai tiesne&scaron;us. Drīzāk esmu saskatījis lietas, kuras vienkār&scaron;i nevar neredzēt. Es arī Universitātē studentiem mācu ņemt Augstākās tiesas spriedumus vai jebkurus tiesas spriedumus un analizēt. Mēs bieži vien kritiski vērtējam tos un es viņiem mācu - meklējiet, vai varat tam piekrist vai nē, nevis akli sekojiet.</p>
<p>Attiecībā par tiesu sistēmu ir vairāki elementi, kas lec ārā no tā vispārējā pozitīvisma. Piemēram, parasti sabiedrība vērtē tiesu sistēmu pēc lietu izskatī&scaron;anas ātruma, pēc kādām negācijām, kas izskan presē par tiesne&scaron;iem vai kādu iz&scaron;ķirtu lietu.  Ne vienmēr ir taisnība tam uzburtajam sliktajam tēlam. Bet ir daudzas lietas, ko varētu darīt labāk, citādāk, veiksmīgāk.</p>
<p>Piemēram, es saskatītu, ka tiesne&scaron;u vidū nepiecie&scaron;ams ieviest rotāciju -  paņemt &scaron;o personāla motivācijas un attīstības instrumentu, kāds ir civildienestā un privātajā sfērā, ka arī tiesnesis no Augstākās tiesas var gadu praktizēties, teiksim, Satversmes tiesā. Vai rajona vai apgabaltiesas tiesnesis. &Scaron;obrīd tā nav.</p>
<p>Ja runājam par lietu izskatī&scaron;anas ātrumu, ir tāds Eiropas tieslietu sistēmu izvērtējums, ko arī bija pamanījusi un akcentēja Valsts prezidenta Tiesiskās vides pilnveides komisija. Tur parādās interesanta lieta, ka Igaunijā un citās Eiropas valstīs par tiesu sistēmu maksā līdzīgu summu, bet rezultāts -  izskatīto lietu daudzums uz vienu iedzīvotāju - ir lielāks. &Scaron;ie rādītāji liecina, ka darba ātrums un darba veids mums ir neefektīvāks kā citur.</p>
<p>Kā tīri praktiski to redzu? Piemēram, ja tiesas process kādu iemeslu dēļ nenotiek, tad atlikto lietu ieliek pa&scaron;ās rindas beigās -  pēc septiņiem, astoņiem mēne&scaron;iem. Rezultātā ir ļoti izdevīgi novilcināt tiesas procesu - atliekot vienu lietu, tu iegūsti astoņus mēne&scaron;us un atkal un atkal. Lietas dalībnieki bieži vien to izmanto arī negodprātīgi. Manuprāt, problēma ir tajā, ka tiesnesis saliek lietas ļoti cie&scaron;i vienas nedēļas ietvaros un rezultātā viņam nav nedēļā vairs &laquo;loga&raquo;, kur ielikt atlikto lietu tuvāk, nevis pēc astoņiem mēne&scaron;iem. Tas arī ir ļoti neefektīvi no darba viedokļa - skatīt lietu un pēc tam atgriezties pie tās pēc astoņiem mēne&scaron;iem, kad esi jau aizmirsis, par ko bija stāsts.</p>
<p><strong>Tātad tiesās izskatāmo lietu termiņi ir krietni par garu?<br /></strong>Tieslietu ministrija cen&scaron;as rādīt visu pozitīvā gaismā, ka vidējais rādītājs ir uzlabojies, bet tas nav dro&scaron;s rādītājs. Es zinu vairākas civillietas un krimināllietas, kurās tiesas sēde nav notikusi gadu, divus. Lieta pirmajā instancē atrodas trīs, četrus gadus un tā nebūt nav kaut kāda skaļa lieta. Vienkār&scaron;a. Tādi gadījumi sabojā visu priek&scaron;tatu par kopējo situāciju.</p>
<p><strong>Ko vajadzētu darīt?<br /></strong>Darba fronte ir tik pla&scaron;a, ka to nevar pateikt vienā teikumā. Viss sākas ar tiesne&scaron;u atlasi. Kādu cilvēku paņemam par tiesnesi, kā viņu izvēlamies. &Scaron;obrīd izvēles process ir tāds, ka tiek izsludināts konkurss. Kas vēlas, piesakās. Tieslietu ministrija vērtē kā ļoti pozitīvu rādītāju, ka ir konkurence, ka uz &scaron;o vakanci piesakās, piemēram, 30 cilvēki. Tajā pa&scaron;ā laikā ne jau visi, kas piesakās, objektīvi vispār der tiesne&scaron;a amatam un ir piemēroti.&nbsp;<span style="font-size: 14px;">Pieņemsim, ka no &scaron;iem 30 cilvēkiem derīgi ir pieci, bet konkrētajā atlases procesā tiek atlasīts viens kandidāts. Tad viņ&scaron; tiek nosūtīts stažēties noteiktu laiku kādā tiesā, tad ministrijā, tad Tiesu administrācijā.</span></p>
<p><span style="font-size: 14px;">&Scaron;ajā stažē&scaron;anas laikā viņ&scaron; varbūt uzrāda labu rezultātu, bet citreiz ne visai, taču problēma ir tāda, ka laiks iet un tā vakance visu laiku stāv brīva, bet tiesai vajag darbarokas. Un tad ir tā, ka stažē&scaron;anās perioda beigās faktiski esi kompromisa priek&scaron;ā -  vai nu ņemt to cilvēku un viņ&scaron; strādā kā tiesnesis, vai sāc visu procesu no jaunu. Un visbiežāk ir tā - ai, paņemsim cilvēku un gan jau darbs viņu iemācīs. Iedomājieties &scaron;o situāciju -  tu aizej pie zobārsta, kur zobus labo students, kur&scaron; paņemts ar domu -  gan jau viņ&scaron; iemācīsies praksē.</span></p>
<p>Nāko&scaron;ā problēma ir tāda, ka tiesnesis, sākot pildīt savus pienākumus, saņem dažādas sarežģītības pakāpes lietas. Jautājums, vai mēs gribam, ka nesen studijas pabeidzis zobārsts veiktu mums protezē&scaron;anas operāciju? Visticamāk, nē. Mēs tomēr gribētu, ka būtu kāds nopietnāks.</p>
<p>Nāko&scaron;ais - kvalifikācijas vērtē&scaron;anas sistēma. Jau toreiz, kad to ieviesa, es minēju, ka nebūs sagaidāmi kādi revolucionāri rezultāti, lai no tiesu sistēmas izvītrotu tiesne&scaron;us, kuri nezina tiesības, kuri ļoti bieži kļūdās. Mēs to redzam. Vienīgais rezultāts, ar ko lepojas [ka ir izslēgta rupjas kļūdas pieļāvusī] tiesnese, kura rīkojās kontroversāli, iespējams, veselības problēmu dēļ, nevis savu zinā&scaron;anu vai prasmju dēļ. Tas ir vienīgais sasniegums.</p>
<p><strong>Vairāk neviens gadījums nav bijis?<br /></strong><span style="font-size: 14px;">Nē. Pārējie ir pa&scaron;i atstāju&scaron;i amatu vai kā, bet nav neviens par ilgsto&scaron;u  aplamu sprie&scaron;anu no tiesas dienesta izsvītrots. Problēma ir tajā, ka tiesnesi par viņa kļūdām ir ļoti grūti nosodīt. Jurisprudence ir tāda zinātne, kur katrs var teikt - man ir viedoklis un es varu pamatot, kāpēc &scaron;im viedoklim ir tiesības pastāvēt. Tas, ka manu nolēmumu augstāka instance atceļ, nenozīmē, ka mans viedoklis būtu nederīgs un to tad bieži vien sabiedrībai stāsta. Protams, sabiedrība tam nevar piekrist. Tajā pa&scaron;ā laikā arī Augstākās tiesas tiesne&scaron;i kļūdās.</span></p>
<p><span style="font-size: 14px;">Bet vēl ir solis pirms kvalifikācijas un pirms atlases -  kādi cilvēki iegūst augstāko juridisko izglītību. &Scaron;obrīd beidzot jautājums ir sakustējies, tiks ieviests vienotais juridiskais izglītības eksāmens, jo tā situācija ir dramatiska -  katra augstskola, kura vēlas nopelnīt naudu, atver juridiskās izglītības programmu. &Scaron;īs studijas ir sabiedrībā pieprasītas, jo jurists tiek vērtēts augstu kā sabiedrības elites daļas pārstāvis, bet prasības un to izpilde ir katras augstskolas ziņā. Loģiski, ka augstskola neatskaitīs studentus - pirmkārt, viņi maksā par &scaron;īm studijām naudu un, otrkārt, ja augstskola izvirzīs bargākas prasības, studenti vienkār&scaron;i pāries uz citu augstskolu.</span></p>
<p><strong>Kā varētu uzlabot tiesne&scaron;u atlasi?<br /></strong>Mans priek&scaron;likums ir ļoti vienkār&scaron;s - jau &scaron;obrīd to var ieviest. Pirmkārt, tiesne&scaron;u amata kandidātu rinda. Tāpat kā zvērinātiem notāriem. Tu nevari nokārtot eksāmenu un uzreiz kļūt par zvērinātu notāru, vispirms ir jāpraktizē &scaron;ajā sfērā kā palīgam. Otrkārt, pat tas nedod tiesības uzreiz iestāties par zvērinātu notāru, jo ir jābūt vakancei. Ja ir vakance, tad tiek izvēlēts no kandidātiem, kas ir nokārtoju&scaron;i &scaron;o eksāmenu.</p>
<p>Tiesās būtu nepiecie&scaron;ama līdzīga sistēma. Tie, kas vēlas kļūt par tiesne&scaron;iem, nokāro eksāmenu un gaida, kad atvērsies attiecīgā vakance. Tajā laikā viņi var strādāt par valsts iestādes juristu vai par zvērinātu advokātu, notāru un citādi. Vastij tad ir zināms kandidātu saraksts, no kā izvēlēties. Tas kļūst prognozējams, plānojams.</p>
<p>Vēl būtiska lieta -  tiesne&scaron;u palīgi būtu tāda daudzsolo&scaron;a kategorija, kurus varētu ņemt par tiesne&scaron;iem, bet ne visus, protams. Ieguvums ir tajā, ka tiesne&scaron;a palīgs ir novērots ilgākā laika posmā - viņ&scaron; gadu vai divus strādā vienā tiesā, tad viņam ir iespēja rotēt uz augstākas instances tiesu līdz pat Augstākajai un tad, piemēram, pēc pieciem septiņiem gadiem valsts viņu ir novērojusi un zina, ko no viņa sagaidīt.</p>
<p>Pa&scaron;reizējā sistēma ir bīstama ar to, ka par tiesnesi var kļūt zino&scaron;s jurists, bet psiholoģiski nederīgs kandidāts. Piemēram, viņ&scaron; var &scaron;o varu sākt izmantot neadekvāti - savus kompleksus, savas dzīves problēmas projicēt uz cilvēkiem, kas nāk tiesas zālē. Ir biju&scaron;i tādi gadījumi, kur par tiesne&scaron;iem sāk strādāt cilvēki, kas uzrāda ļoti labus rezultātus eksāmenā, bet tālāk strādā briesmu lietas. Ir labi, ka viņi bija apstiprināti uz pārbaudes laiku. Tāda sistēma jau pastāv tepat pāri Baltijas jūrai -  Zviedrijā. Vienkār&scaron;i aizbrauciet un paņemiet.</p>
<p><strong>Kāpēc tiesu sistēmas problēmas, kas ir zināmas, tomēr velkas uz priek&scaron;u jau gadiem?<br /></strong>Piemēram, cēlonis tam, ka tiesnesis nesastāda spriedumu gada laikā, ir meklējams pa&scaron;ā sākumā - izglītībā, atlasē.&nbsp;</p>
<p><span style="font-size: 14px;">Tālāk jautājums par darbu. Jaunam tiesnesim, kur&scaron; nesen sācis darbu, iedod tikpat sarežģītas lietas kā desmit, piecpadsmit gadus strādāju&scaron;am tiesnesim. Redzam, kas notika Zolitūdes krimināllietas izskatī&scaron;anas kontekstā. Es nezinu par &scaron;o procesu detaļās, bet sabiedrība uzdod jautājumus -  kāpēc tā? (Sagruvu&scaron;ās Maximas kriminālprocesa iztiesā&scaron;anu vada tiesnesis Erlens Ernstsons, kur&scaron; lietas uzticē&scaron;anas brīdī amatā bija nostrādājis tikai pusotru gadu un iepriek&scaron; izskatījis tikai krimināllietas par sīkiem noziegumiem, piemēram, zeķubik&scaron;u vai alkohola zādzību veikalā. &Scaron;āda sastāva izvēle raisīja jautājumus par tiesas kompetenci tik sarežģītā kriminālprocesā, kurā apsūdzētos pārstāv Baltijas labākie advokāti - red.)&nbsp;</span></p>
<p><span style="font-size: 14px;">Te nonākam pie nāko&scaron;ā jautājuma, kas raksturo Latvijas tiesu sistēmu - cik zino&scaron;i un apmācīti ir tiesu priek&scaron;sēdētāji. Tiesu priek&scaron;sēdētāju izvēlas tieslietu ministrs, tas notiek administratīvā kārtā. Ir jāsaprot, ka ne visi tiesne&scaron;i, kuri ir profesionāļi, var būt vadītāji. Tagad redzam, kas notika ar Zemgales priek&scaron;pilsētas tiesu, kur tiesas priek&scaron;sēdētāja [Daina Treija] atkāpās no amata un tagad tiesu apvieno ar citu, kur savukārt priek&scaron;sēdētāja [Aija Orniņa] turēta aizdomās par noziedzīgiem nodarījumiem. Faktiski Pārdaugavas (un iepriek&scaron; arī Jūrmalas tiesas) apvieno&scaron;ana notiek, lai kaut kāda mērā &scaron;o &scaron;muci sakārtotu.</span></p>
<p><strong>Runājot par spriedumiem, kā jūs kopumā raksturotu tiesu darba kvalitāti? Kur ir vājās vietas?<br /></strong><span style="font-size: 14px;">Kvalitāti parāda viens statistikas rādītājs. Tiesu informatīvajā sistēmā var redzēt, ka aptuveni 20 -  25% nolēmumi tiek atcelti vai grozīti augstākās tiesu instancēs. Tas nozīmē, katrs ceturtais, piektais nolēmums tiek mainīts. Es teiktu -  tas ir stipri, stipri daudz. Tas ir ļoti nestabili. Tāpēc arī ir tā, ka tiesne&scaron;i grib, lai mūs atzīst, godā un respektē sabiedrībā, bet, ja katrs ceturtais vai piektais darba rezultāts ir brāķis, tad gribēt mēs varam, bet sabiedrība teiks - nē, mēs tam neticam.</span></p>
<p><strong>Kāds ir brāķa cēlonis - nezinā&scaron;ana, muļķība, iespējams, korupcija?<br /></strong>Es varu teikt tikai par tiem nolēmumiem, ko esmu pats lasījis, kas nonāk izskatī&scaron;anā ar sūdzībām Augstākajā tiesā. Es teiktu - tā varētu būt steiga, zinā&scaron;anu trūkums.</p>
<p>Problēma ir tāda, ka mums Latvijā nav juridisko zinā&scaron;anu par daudziem tiesību jautājumiem. Mums &scaron;ķiet, ka zinām,  bet bieži vien juristi, tiesne&scaron;i pamatjautājumus tā īsti un dro&scaron;i nepārvalda. Un tas cēlonis - mums nav juridiskās zinātnes. Juridiskā literatūra Latvijā parādās viena, divas, trīs grāmatas gadā. Tas ir absolūti nepietiekami. Iedomājieties medicīnā -  viena, divas, trīs grāmatas gadā.</p>
<p>Piemēram, igauņi, lai &scaron;o zinā&scaron;anu trūkumu kompensētu, sākotnēji Vācijas likumus vienkār&scaron;i pārņēma un pārtulkoja. Kāpēc? Lai varētu izmantot vācu juridisko literatūru tie&scaron;ā veidā. Latvijā tā nav, mēs esam centu&scaron;ies kaut ko savilkt, sazobēt ar Eiropas juridisko domu, bet ir liels trūkums. Līdz ar to praksē ir redzms - tiesnesis ir domājis, bet viņam ir bijis grūti pateikt [argumentus]. Un tad tu at&scaron;ķir Vācijas juridisko literatūru un tur ir atbilde, tā pamatkoncepcija jau sen ir pateikta pirms gadiem piecdesmit. Tā mums trūkst.</p>
<p><strong>Labi, un kā ir ar korupciju, attieksmi pret likuma pārkāpumiem? Mēs atceramies, kā Zemgales priek&scaron;pilsētas tiesas priek&scaron;sēdētājs nelikumīgi rīkojās ar &scaron;atata vietām un algām, atceramies &scaron;oruden atstādinātās Rīgas Kurzemes rajona rajona tiesas priek&scaron;sēdētājas Orniņas lietu, Rīgas apgabaltiesas tiesneses Bērziņas kukuļo&scaron;anas lietu.<br /></strong>Par Orniņas lietu es tā nevaru teikt, jo tās ir aizdomas. Protams, diezgan spēcīgas, ja reiz ģenerālprokurors ir devis piekri&scaron;anu. Bet kas attiecas uz citām lietām... Es esmu domājis par [kukuļņem&scaron;anā pieķerto un notiesāto tiesne&scaron;u] Poļikarpovas, Tāleres gadījumu - kāpēc cilvēks -  jurists, profesionālis ir gatavs samainīt sevi sīknaudā par sabiedriskā transporta bezmaksas brauk&scaron;anas kartiņu, kapēc? Vai, piemēram, kukulis 7000 vai 9000 apmērā? Jo būtībā tas naudas lielums pat nenosedz gada algu, pat nerunājot par sīkākām summām.</p>
<p>Kāpēc cilvēks ir gatavs sevi samainīt sīknaudā? Ir cilvēki, kuri pakļaujas savām sīkajām vajadzībām. Savulaik lasīju, &scaron;ķiet, žurnālā "Ir", kādas agrāk bija čekistu darba metodes. Tās bija vērstas uz to -  atrast sabierībā cilvēkus, kuriem ir kādas sīkas vajadzības. Piemēram, viņ&scaron; vēlas aizbraukt paslēpot uz Karpatiem vai vēlas redzēt Padomju Čehiju, Kārļa tiltu. Tad viņam lūk, iedod &scaron;o iespēju, pretī lūdzot pakalpojumu. Bija arī padomju laikā, kas tam nepiekrita un norobežojās no &scaron;āda labumu pie&scaron;ķir&scaron;anas - palika, kā mēdz teikt, muļķi, autsaideri, dīvainī&scaron;i. Man &scaron;ķiet, katrā laikmetā ir vienmēr cilvēki, kuri diemžēl ir gatavi samainīt sevi sīknaudā.</p>
<p><strong>Bērziņas kundze ņēma mazliet vairāk, lai gan es nezinu, vai tā arī nav sīknauda. Te ir nākamais jautājums - kā jūs vērtējat iznākumu, ko ir beigusies tiesneses Bērziņas un uzņēmēja Gulami kukuļdo&scaron;anas lieta iepretim bargajiem sodiem, kādus par kukuļņem&scaron;anu piesprieda Tālerei, Poļikarpovai?<br /></strong>Redz, likumdevējs nosaka iespējas vienoties ar apsūdzētajiem. Jautājums ir par to, vai prokurors uzskata, ka viņ&scaron; var pierādīt to lietu un tā [tiesā] neizgāzīsies.</p>
<p>Tas arī ir jautājums par to, kādi cilvēki - cik kvalificēti un cik drosmīgi - strādā prokuratūrā. Mēs parasti visu fokusu vēr&scaron;am uz tiesne&scaron;iem, bet fokuss būtu jāvēr&scaron; arī uz prokuratūru. Piemēram, kapēc prokuratūrā kriminālprocesu ierosina vienmēr tikai pēc personas iesnieguma, kaut gan likumā ir rakstīts -  arī tad, ja prokurors redz, ka notiek nelikumības. Viņ&scaron; nerīkojas. Pieņemu, ka prokurora atbilde - vismaz neoficiāli ir teikts, ka neviens negrib sev lieku darbu uzņemties. Bet, pag, tie ir tavi pienākumi! Tas nav lieks darbs. Un arī sabiedrība tad līdz ar to skatās -  kas tas ir par dienestu, kas rīkojas tikai pēc iesnieguma?</p>
<p>Kad runājām par problēmām sistēmā, mēs runājām par kandidātiem, kādi tajā nonāk. Bet tur ir vēl virkne jautājumu - &nbsp;nenoliedzami nonākam pie tā, kāds ir &scaron;īs amatpersonas atalgojums. Atceros, kad rakstīju pieteikumu Satversmes tiesai par tiesne&scaron;u, prokuroru atalgojumu, bija publiski politiķu pārmetumi -  jūs saņemat tik daudz salīdzinājumā ar  skolotājiem, policistiem un vēl citām sabiedrības grupām. Jā, bet nav normāli, ka VID ģenerāldirektors saņem ievērojami vairāk nekā tiesnesis, kas viņa lēmumus kontrolē. Kaut kas nav kārtībā ar to. Mums saka - arguments ir tāds, ka mēs nevaram atrast &scaron;ādu personu [VID vadītāja amatam]. Nu, tad varbūt visa atalgojuma sistēma nav īsti pareiza?</p>
<p>Nevar būt tā, ka deputātiem, ministriem atalgojums katru gadu mainās atkarībā no vidējā atalgojuma valstī, bet ir citas valsts dienestā eso&scaron;as amatpersonas, kurām atalgojums nemainās. Tā ir sistēmiska kļūda. Mēs redzam, pie kādām sekām tas noved. Nav jau problēma dabūt juristus, kas kandidē uz tiesne&scaron;a amatu. Svarīgākais ir dabūt tos labākos, perspektīvākos cilvēkus.</p>
<p><strong>Tomēr atgriezī&scaron;os pie iepriek&scaron;ējā jautājuma par korupciju. Mums ir tikko gadījums, kad tiesnese ir paņēmusi vairāk nekā 40 tūksto&scaron;us eiro un viņa faktiski tiek sveikā pat bez nosacīta soda. Kā sabiedrībai to vērtēt?<br /></strong>Manuprāt, sabiedrība pamatoti nevar pieņemt to, ka par būtiskiem mantiskiem noziedzīgiem nodarījumiem noteic mantisku sodu - jo [cilvēki] uztver to kā pārkāpuma samainī&scaron;anu pret to pa&scaron;u naudu. Arī soda bardzība ir neadekvāta. Konkurences pārkāpumu lietās naudas sodi var sasniegt miljonus, bet nodokļu krāp&scaron;anās lietās nē.</p>
<p>Kukuļņem&scaron;ana, korupcija ir līdzvērtīgi bīstams noziedzīgs nodarījums, bet, ja tur sods ir 10 tūksto&scaron;i eiro, tas sabiedrībā netiek uztverts kā audzino&scaron;s līdzeklis. Bet jāteic, ka sodu noteic tiesa, nevis tauta, tādēļ arī tiesnesim ir jāizvērtē un jāspēj pamatot katrs eiro - kāpēc viņ&scaron; noteic tādu soda mēru. Ne vienmēr pūļa pieprasītais soda mērs ir adekvāts.</p>
<p><strong>Prokuratūra tiesneses Bērziņas gadījumā atteicās no panta par kukuļa pieņem&scaron;anu un pateica, ka runa bijusi par piesavinā&scaron;anos, vienlaikus pasakot, ka nav neviena, kura vietā piesavinājās. Tas ir normāli?<br /></strong>Dzirdot &scaron;o situāciju, es pie sevis pārdomāju, ka tas ir pirmajā acu uzmetienā dīvaini, jo tad jau faktiski ikviens kukuļņēmējs varētu teikt -  es esmu piesavinājies priek&scaron; cita, bet nopratinot to citu, tas plāta acis un saka -  es par to neko nezinu! Līdz ar to ikvienam kukuļņēmējam varēs inkriminēt tikai piesavinā&scaron;anos. Es nespecializējos krimināltiesībās, bet kā sabiedrības pārstāvis es &scaron;eit pabrīnījos, tas ir dīvaini.</p>
<p><strong>Vai tas ir normāli, ka mums nāk &scaron;ādi dīvaini lēmumi?<br /></strong>Ja prokurors secina, ka tā ir piesavinā&scaron;anās un tiesa tam piekrīt -  tad tāds lēmums ir jārespektē. Tad tā ir vadlīnija arī turpmāk citiem tiesne&scaron;iem un prokuroriem teikt -  re kur, mēs nevaram pierādīt kukuļņem&scaron;anu, te ir tikai piesavinā&scaron;anās. Pozitīvais &scaron;īs lietas iznākums gan ir tas, ka negodīgs tiesnesis tomēr ir izslēgts no tiesu sistēmas.</p>
<p><strong>Tas nozīmē, ka mums vairs Latvijā nebūs kukuļņēmēju?<br /></strong>Katrs tiesas nolēmums pieder pie tiesībām - veido, kādas Latvijā ir tiesības. Ne tikai rakstītās normas, ko izdod Saeima, bet tie&scaron;i konkrētie tiesu nolēmumi. Tāpēc tiesnesim ir pie&scaron;ķirta milzīga vara - viņ&scaron; pasaka, kas ir tiesības Latvijā, nevis Saeima, nevis Ministru kabinets. Patiesībā vislielākā vara valstī pieder tam, kur&scaron; kontrolē tiesne&scaron;us. Ja tu vari iespaidot tiesnesi, tev ir vislielākā vara valstī.</p>
<p><strong>Kur&scaron; var iespaidot tiesne&scaron;us?<br /></strong>Tas ir tēlaini runājot, bet ja atceramies grāmatu "Tiesā&scaron;anās kā ķēķis", mēs redzējām cilvēku, kuram ir vislielākā vara valstī. Ja tu vari ietekmēt tiesnesi, kurā virzienā un kā viņam jāatrisina lieta, tad visi viņu atzīst par ietekmīgāko cilvēku un iet pie viņa kārtot lietas.</p>
<p><strong>Vai situācija ir mainījusies kop&scaron; tiem laikiem? Advokāti vairs neiet pie tiesne&scaron;iem sarunāt lietas?<br /></strong>Tas katrā ziņā ir mainījies - tas bija tāds ļoti kliedzo&scaron;s gadījums, kad tie&scaron;ām juristu vidē visi zināja...  Varbūt arī citreiz, kā jau cilvēkiem patīk, piebūra lielāku oreolu, bet daļa notikumu bija patiesa. Norise, kāda bija atspoguļota [grāmatā publicētajos sarunu ierakstos] un kā tas realitātē notika, piemēram, Uzņēmumu reģistra lietās -  viss sakrita. Tā, ka tas nav tikai gluži literārs darbs.</p>
<p><strong>Tad jūs domājat, ka &scaron;obrīd ir daudz labāk un nekas tāds nav iespējams? Jo cilvēki jau nav mainīju&scaron;ies, liela daļa no varoņiem sēž turpat.<br /></strong>Nav tā, ka tā grāmata toreiz raksturoja, ka Augstākās tiesas tiesne&scaron;i būtu pērkami, nebūt nē. Varbūt parādīja nelabā gaismā, ka atsevi&scaron;ķi tiesne&scaron;i konkrētā lietā konsultējas par lietas rezultātu, bet ne tā, ka viņi saka -  tu man atnesīsi tik un tik naudiņas un tad es pieņem&scaron;u tādu un tādu spriedumu.</p>
<p>Katrā ziņā es atceros to laiku, kad kāda tiesne&scaron;a dzim&scaron;anas dienā Rīgas apgabaltiesā tie&scaron;ām stāvēja advokātu rinda ar dāvaniņām. To esmu pats savām acīm redzējis. Tādi laiki, manuprāt, ir aizgāju&scaron;i pagātnē.</p>
<p>Patiesībā tas ir ļoti traģiski, ka laiku pa laikam nākas atbildēt uz jautājumiem par negodīgu rīcību tiesas sprie&scaron;anā. &Scaron;ie atsevi&scaron;ķie gadījumi samazina tiesas leģitimitāti, uzticē&scaron;anos un līdz ar to tiesas sprieduma akceptu sabiedrībā. Bez tā tiesas darbs ir apgrūtino&scaron;s. Pirmkārt, tiesas nolēmumus nerespektē, otrkārt, tiesne&scaron;a dienestā atturīgi iesaistās tie, kuri būtu ļoti piemēroti tiesne&scaron;a darbam. Vienlaikus es ticu, ka lielākā daļa tiesne&scaron;u pilda savu dienestu godprātīgi un ar vislielāko pa&scaron;atdevi.</p>
		    
	      
    </div>
    
    
	        
	    
	    
	    

	    
	      <div class="meta bottom">
	        <div class="vote">
  Ieteikt šo rakstu?
<a onclick="News.vote_for('/zina/39707/vote')">
  <span>Jā(0)</span>
</a>
</div>
<div class="actions">
  
  
  <span style="margin-left:15px;margin-right:30px;"><iframe height="20" width="84" frameborder="0" src="http://www.draugiem.lv/say/ext/like.php?title=Br%C4%81%C4%B7im%20sabiedr%C4%ABba%20netic&url=http%3A%2F%2Fwww.ir.lv%2F2016%2F12%2F23%2Fbrakim-sabiedriba-netic"></iframe></span>

  <!--<span style="float:none;margin-left:2px"><iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.ir.lv%2F2016%2F12%2F23%2Fbrakim-sabiedriba-netic&amp;layout=button_count&amp;show_faces=false&amp;width=70&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=20" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:70px; height:20px;margin-top:2px;" allowTransparency="true"></iframe></span>-->
  <span style="margin-right:30px;">
    <a name="fb_share" type="button_count" href="http://www.facebook.com/sharer.php" style="text-transform:none;color:#fff">Man patīk</a><script src="http://static.ak.fbcdn.net/connect.php/js/FB.Share" type="text/javascript"></script>
  </span>
  <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
  <g:plusone size="medium"></g:plusone>
  
  
  
</div>

<div id="email_dialog" title="Nosūti rakstu draugiem" style="display:none">
  <p>Ievadi savu draugu e-pasta adreses, atdalot tās ar komatu, un mēs nosūtīsim šī raksta kopiju.</p>
  <form action="/zina/39707/email" id="email_dialog_form" method="post"><div style="margin:0;padding:0;display:inline"><input name="authenticity_token" type="hidden" value="1aVG+ah6RMw0Ad6/M71PzKSwlF1gvUmKT9ycMayUp5U=" /></div>
    <fieldset>
      <label for="email">E-pasti</label>
      <input type="text" name="email" id="dialog_email_field" value="" />
      <input name="commit" type="submit" value="Sutīt" />
    </fieldset>
  </form>
</div>

	      </div>
	    
     
  
</div>
    
	  
	  
	    <div class="opinion_list"></div>
	  
	  <p>
	    
	    <a href="/lietotajs/ienakt?return_to=%2F2016%2F12%2F23%2Fbrakim-sabiedriba-netic%2Fviedokli%23opinion-form" id="add_opinion">Pievienot&#160;viedokli&#160;→</a>
	  </p>
	  <div id="popupLogin"></div>
	

          </div>
          <div class="secondary">
            
  	
  
<div class="this-week plus">
  <h3>Citi viedokļi</h3>
  <ul>
    <li class="journal"><a href="/skats">Jaunākie</a><span class="bullet">&bull;</span></li>
    <li class="journal"><a href="/skats/voted">Ieteiktākie</a><span class="bullet">&bull;</span></li>
    <li class="journal"><a href="/skats/commented">Komentētākie</a></li>
  </ul>
</div>
  <div class="next-plus-news">
  
    <a href="/2016/12/22/stanevics-cilvekiem-trukst-motivacijas-stradat-pastavigu-darbu-riga"><img alt="Let_15289460-second_compact" class="left" src="/upload/image_file/name/2016_12/86724/let_15289460-second_compact.jpg?1482219733" /></a>
  
  <div class="text">
    <span class="title">Nākamais raksts</span>
    <h4>
      <a href="/2016/12/22/stanevics-cilvekiem-trukst-motivacijas-stradat-pastavigu-darbu-riga">Staņēvičs: Cilvēkiem trūkst motivācijas strādāt pastāvīgu darbu Rīgā</a>
      <a href="/2016/12/22/stanevics-cilvekiem-trukst-motivacijas-stradat-pastavigu-darbu-riga/viedokli" class="comments_count"><span>(</span>9<span>)</span></a>
    </h4>
    <p>Turpinām debates par lētā darbaspēka ieve&scaron;anu.</p>
  </div>
</div>
  
  
<div id="bz5" class="banner banner_zone_5" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=a7b457d3&amp;cb=2' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=1&amp;cb=2&amp;n=a7b457d3' border='0' alt='' /></a></noscript>

</div>

  
  <iframe width="315" scrolling="no" height="300" frameborder="0" src="http://www.tvnet.lv/export_news/63" style="margin-top:20px;margin-bottom:20px;"></iframe>
  
  
    <div class="related newsbox plus" style="margin-top:25px;">
  <h3 class="left" style="margin-top:0px;">Vēl par šo tēmu</h3>
  
  <ul class="clear box">
    
        <li>
  
  	<a href="/2010/7/4/neimanis-turisma-biroja-nonacis-pec-flika-aicinajuma"><img alt="Neimanis_gastons_matissskrebelis_f64-square_thumb" class="left" src="/upload/image_file/name/2010_07/10686/neimanis_gastons_matissskrebelis_f64-square_thumb.jpg?1330978650" /></a>
  
  <h4 class="title">
    <a href="/2010/7/4/neimanis-turisma-biroja-nonacis-pec-flika-aicinajuma">Neimanis tūrisma birojā nonācis pēc Flika aicinājuma</a>
    <a href="/2010/7/4/neimanis-turisma-biroja-nonacis-pec-flika-aicinajuma/viedokli" class="comments_count_small">7</a>
  </h4>
  
  <p>Flika kungs acīmredzot manī saskatīja &scaron;im amatam atbilsto&scaron;as īpa&scaron;ības un...</p>
</li>
    
  </ul>
</div>
  
  
<div id="bz6" class="banner banner_zone_6" style="margin-bottom:2px;display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=4");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
    
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=ad2c6be2&amp;cb=2' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=4&amp;cb=2&amp;n=ad2c6be2' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz7" class="banner banner_zone_7" style="margin-bottom:2px;display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=aee0ce2b&amp;cb=5' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=5&amp;cb=5&amp;n=aee0ce2b' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz8" class="banner banner_zone_8" style="margin-bottom:2px;display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=6");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=aa8f653f&amp;cb=5' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=6&amp;cb=5&amp;n=aa8f653f' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz16" class="banner banner_zone_16" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=12");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=aa0dfbb6&amp;cb=3' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=12&amp;cb=3&amp;n=aa0dfbb6' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz17" class="banner banner_zone_17" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=17");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=a813b147&amp;cb=3' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=17&amp;cb=3&amp;n=a813b147' border='0' alt='' /></a></noscript>

</div>

  
<div id="bz18" class="banner banner_zone_18" style="display:none;">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=a68abaac&amp;cb=3' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=18&amp;cb=3&amp;n=a68abaac' border='0' alt='' /></a></noscript>

</div>
   
  	<div style="clear:both;height:5px;"></div>
  

          </div>
        
        
	      <div id="abofpbanner" style="display:none;width:300px;height:150px;position:absolute;top: 0px;left:120px;">
				<script type='text/javascript'><!--//<![CDATA[
				   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
				   var m3_r = Math.floor(Math.random()*99999999999);
				   if (!document.MAX_used) document.MAX_used = ',';
				   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
				   document.write ("?zoneid=20");
				   document.write ('&amp;cb=' + m3_r);
				   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
				   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
				   document.write ("&amp;loc=" + escape(window.location));
				   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
				   if (document.context) document.write ("&context=" + escape(document.context));
				   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
				   document.write ("'><\/scr"+"ipt>");
				   
				//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=af9c73bb&amp;cb=2' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=20&amp;cb=2&amp;n=af9c73bb' border='0' alt='' /></a></noscript>
	      </div>
      </div>
    </div>
    <div class="footer-wrap">
      <div class="footer">
  <div class="left">
    &copy; 2016 AS Cits Medijs. Visas tiesības paturētas.<br />Cits Medijs, Kr. Barona iela 28a-11, Rīga, LV-1011, tel. 67281588
    <div class="developers">
      <a target="_blank" title="Mājas lapu izstrāde / Web izstrāde | IT House" href="http://www.ithouse.lv">Mājas lapas izstrāde: IT House</a>
      <a target="_blank" title="Asketic" href="http://asketic.lv/">Dizains: Asketic</a>
      <a target="_blank" title="Telia" href="http://www.telia.lv/">Serveru uzturēšana: Telia</a>
    </div>
  </div>
  <ul class="right">
    
    <li><a href="/par">Par ir.lv</a> | </li>
    <li><a href="/manifests/">Manifests</a> | </li>
    <li><a href="/kodekss">Ētikas kodekss</a> | </li>
    <li><a href="/reklama">Reklāma</a> | </li>
    <li><a href="/medijiem">Medijiem</a> | </li>
    <li><a href="/abonesana">Abonēt</a> | </li>
    <li><a href="/ierosinajumi">Kļūdas un ierosinājumi</a></li>
    
  </ul>
</div>

<style>
#abonbanner {
	position:fixed;
	left:0px;
	bottom:150px;
	width:400px;
	height:100px;
	border:2px solid #000;
	padding:0px;
	margin-left:-470px;
	-webkit-border-top-right-radius: 5px;
	-webkit-border-bottom-right-radius: 5px;
	-moz-border-radius-topright: 5px;
	-moz-border-radius-bottomright: 5px;
	overflow:hidden;
	-webkit-box-shadow: #ccc 0px 0px 20px;
	-moz-box-shadow: #ccc 0px 0px 20px;
	cursor:pointer;
	background-color:transparent;
}
#abonbanner2 {
	position:fixed;
	left:0px;
	bottom:150px;
	width:400px;
	height:200px;
	border:2px solid #000;
	padding:0px;
	margin-left:-450px;
	-webkit-border-top-right-radius: 5px;
	-webkit-border-bottom-right-radius: 5px;
	-moz-border-radius-topright: 5px;
	-moz-border-radius-bottomright: 5px;
	overflow:hidden;
	-webkit-box-shadow: #ccc 0px 0px 20px;
	-moz-box-shadow: #ccc 0px 0px 20px;
	cursor:pointer;
	-background-color:#000;
}
#floatbanner{
	display:none;
}
</style>
<script>
	$(function(){
		if ($('#abonbanner').children('div').length){
			$('#abonbanner')
				.mouseenter(function(){
					$(this).stop().animate({'margin-left':'-5px'},500,function(){
						$(this).animate({'margin-left':'-15px'},200);
					})
				})
				.mouseleave(function(){
					$(this).stop().animate({'margin-left':'-370px'},500,function(){
						$(this).animate({'margin-left':'-345px'},200);
					})
				});
			if($(window).width()<=1024){
				$('#abonbanner').hide();
			}else{
				$('#abonbanner').stop()
				.animate({'margin-left':'-330px'},300,function(){
					$(this).animate({'margin-left':'-325px'},200,function(){
						$(this).animate({'margin-left':'-345px'},200);
					})	
				});		
			}			
			$(window).bind("resize.ir", function(){
				if($(window).width()<=1024){
					$('#abonbanner').hide();	
				}else{
					$('#abonbanner').stop()
					.show()
					.animate({'margin-left':'-400px'},300,function(){
						$(this).animate({'margin-left':'-325px'},200,function(){
							$(this).animate({'margin-left':'-335px'},200);
						})	
					});
				}
			});	
		}
		if ($('#abonbanner2').children('div').length){
			$('#abonbanner2')
				.mouseenter(function(){
					$(this).stop().animate({'margin-left':'-5px'},500,function(){
						$(this).animate({'margin-left':'-15px'},200);
					})
				})
				.mouseleave(function(){
					$(this).stop().animate({'margin-left':'-370px'},500,function(){
						$(this).animate({'margin-left':'-360px'},200);
					})
				});
			if($(window).width()<=1024){
				$('#abonbanner2').hide();
			}else{
				$('#abonbanner2').stop()
				.animate({'margin-left':'-330px'},300,function(){
					$(this).animate({'margin-left':'-325px'},200,function(){
						$(this).animate({'margin-left':'-365px'},200);
					})	
				});		
			}			
			$(window).bind("resize.ir", function(){
				if($(window).width()<=1024){
					$('#abonbanner2').hide();	
				}else{
					$('#abonbanner2').stop()
					.show()
					.animate({'margin-left':'-400px'},300,function(){
						$(this).animate({'margin-left':'-325px'},200,function(){
							$(this).animate({'margin-left':'-335px'},200);
						})	
					});
				}
			});	
		}
		
		if ($('#floatbanner').children('a').length){
			if(!readCookie('irFloat')){
				$.fancybox({
					'transitionIn'	: 'elastic',
					'transitionOut'	: 'elastic',
					'speedIn'		: 600, 
					'speedOut'		: 200, 
					'overlayShow'	: true,
					'scrolling'		: 'no',
					'orig'			: $('div.header'),
					'content'		: $('#floatbanner').children('a').clone().wrap('<div></div>').parent().html(),
					'onClosed'		: function(){createCookie('irFloat','1',0.1);}
				});
				window.setTimeout(
					function(){
						$.fancybox.close();
					},15000);
			}	
		}
		if ($('#floatbanner').find('embed').length){
			if(!readCookie('irFloat')){
				$.fancybox({
					'transitionIn'	: 'elastic',
					'transitionOut'	: 'elastic',
					'speedIn'		: 600, 
					'speedOut'		: 200, 
					'overlayShow'	: true,
					'scrolling'		: 'no',
					'orig'			: $('div.header'),
					'content'		: $('#floatbanner').find('embed').clone().wrap('<div></div>').parent().html(),
					'onClosed'		: function(){createCookie('irFloat','1',0.1);}
				});
				window.setTimeout(
					function(){
						$.fancybox.close();
					},15000);
			}	
		}else{
			if ($('#floatbanner').find('object').length){
				if(!readCookie('irFloat')){
					$.fancybox({
						'transitionIn'	: 'elastic',
						'transitionOut'	: 'elastic',
						'speedIn'		: 600, 
						'speedOut'		: 200, 
						'overlayShow'	: true,
						'scrolling'		: 'no',
						'orig'			: $('div.header'),
						'content'		: $('#floatbanner').find('object').clone().wrap('<div></div>').parent().html(),
						'onClosed'		: function(){createCookie('irFloat','1',0.1);}
					});
					window.setTimeout(
						function(){
							$.fancybox.close();
						},15000);
				}	
			}				
		}		
	});
	
	function createCookie(name,value,days) {
		if (days) {
			var date = new Date();
			date.setTime(date.getTime()+(days*24*60*60*1000));
			var expires = "; expires="+date.toGMTString();
		}
		else var expires = "";
		document.cookie = name+"="+value+expires+"; path=/";
	}
	
	function readCookie(name) {
		var nameEQ = name + "=";
		var ca = document.cookie.split(';');
		for(var i=0;i < ca.length;i++) {
			var c = ca[i];
			while (c.charAt(0)==' ') c = c.substring(1,c.length);
			if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length,c.length);
		}
		return null;
	}
	
	function eraseCookie(name) {
		createCookie(name,"",-1);
	}	
</script>
<div id="abonbanner">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=aa77dd88&amp;cb=0' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=10&amp;cb=0&amp;n=aa77dd88' border='0' alt='' /></a></noscript>
</div>

<div id="abonbanner2">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
   
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=ac7a5bf7&amp;cb=4' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=11&amp;cb=4&amp;n=ac7a5bf7' border='0' alt='' /></a></noscript>
</div>

<div id="floatbanner">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://irreklama.gigital.eu/www/delivery/ajs.php':'http://irreklama.gigital.eu/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=14&amp;blockcampaign=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://irreklama.gigital.eu/www/delivery/ck.php?n=aa3c2cfb&amp;cb=3' target='_blank'><img src='http://irreklama.gigital.eu/www/delivery/avw.php?zoneid=14&amp;cb=3&amp;n=aa3c2cfb' border='0' alt='' /></a></noscript>

</div>
    </div>
    
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-5116490-18', 'auto');
  ga('send', 'pageview');
</script>


<!-- (c) 2008 Gemius SA / gemiusHeatMap(GHM+XY) / http://www.ir.lv -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var ghmxy_align = 'center';
var ghmxy_type = 'absolute';
var ghmxy_identifier = 'pxZFLX8zIcceJUwkD73vi3YYHPvZiztKChWjCQ7JTAT.X7';
//--><!]]>
</script>
<script type="text/javascript" src="http://ghmlv.hit.gemius.pl/hmapxy.js"></script>

<!--
<script type="text/javascript" src="http://include.reinvigorate.net/re_.js"></script>
<script type="text/javascript">
try {

reinvigorate.track("1s78v-7854c806xq");
} catch(err) {}
</script>
-->

<script type="text/javascript">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</script>
    
  </body>
</html>
